Defasaje en baterias al pasar a Wave

Posted by: adrianportamento

Defasaje en baterias al pasar a Wave - 10/27/11 10:49 PM

Hola! mi nombre es adrian , disculpen nunca partcipe en un foro no se si lo estoy haciendo correctamento,mi pregunta amigos es la sguiente:
Noto q cuando guardo una bateria en wave se escucha un poco defasado ,no se como explicarlo bien ,cuando la escucho en el band in a box se escucha perfecto ,con los cambios de ritmo perfectos cuando las paso como q se adelantan un poco los platillos,es mínimo pero si se escucha la batería sola se nota, probé de varias maneras y no tengo resultado distinto no se q pasará.
Estuve pensando q quizás sea un problema del algoritmo al aumentar el tempo del tema pero repito en el band yo lo escucho perfecto .
si alguien me puede ayudar se lo agradeceré,sino de ultima como puedo hacer con otro programa para grabar lo q se esta escuchando ya q como dije anteriormente en el band se escucha bien.
saludos disculpen lo extenso.
Posted by: CarlosEArellano

Re: Defasaje en baterias al pasar a Wave - 12/01/11 03:20 PM

Hola Adrian, bienvenido al foro. ¿Sigues con el problema o ya has encontrado una solucion?
A veces ocurren problemas de desfase debido a diferencias o inexactitudes en la sincronizacion o reloj digital entre diferentes programas, pero eso afecta a todo el contenido de un archivo y no a un solo instrumento, ya que todo se encuentra mezclado y es imposible separarlo. Si puedes por favor detalla un poco mas acerca de que aplicaciones, programas o utilidades estas usando y se encuentran implicadas en el problema, incluye tambien informacion de tu placa de sonido, odenador y sistema operativo, esos datos ayudan a complementar una mejor respuesta.

Saludos

Carlos E. Arellano
PG Music