Hola Carlos soy usuario de bb, pero soy nuevo en este foro, quisiera saber si me pueden ayudar con algunas dudas
tengo la version 2009 de bb pero ahora que cambie mi sistema operativo de leopard a lino ya no me deja usarlo, quisiera saber si,
me funciona el up date 2009-2012 en lion
gracias


Edited by CarlosEArellano (01/30/12 08:36 PM)