A little late to the party but it should be under the Options menu.
Mine is already hidden so it says Show.
If yours is showing this option should say Hide Piano.


Attachments
Post attachments only available when logged in
_________________________
Make your sound your own!