Hi,

Try this...

1. right-click on the chordsheet

2. choose "Display Options"

3. set the "Superscript" options to "Never"

Regards,
Noel


Attachments
Post attachments only available when logged in
_________________________
LINKS TO MY BIAB/RB SONGS