48. How do I enable and disable the lead-in bars or count-in?

This is set in Opt. | Preferences | [Count-in/Met]. If you want to hear the count-in, make sure that "Allow Lead in Bars" is checked, along with "Play Lead In even if Intro Present," and "Audible lead in." Also, check that the volume is turned up (64 is the default). Uncheck these options if you don't want to hear the count-in.

Alyssa - PG Music